"Mark topics read" button error message

We're doing it wrong...we know
User avatar
capjbadger
Posts: 2691
Joined: Sun Jun 19, 2005 1:17 am
Burning Since: 2005
Camp Name: Lamplighters
Location: Horus' Left Armpit

"Mark topics read" button error message

Postby capjbadger » Wed Aug 03, 2011 1:12 pm

An odd error message is cropping up when "Mark topics read" button is hit:

Warning: include(/www/eplaya.burningman.org) [function.include]: failed to open stream: Success in /www/eplaya.burningman.org/includes/template.php on line 688

Warning: include() [function.include]: Failed opening './' for inclusion (include_path='.:/usr/share/php:/usr/share/pear') in /www/eplaya.burningman.org/includes/template.php on line 688


-Badger
Arrrggg!! Avast ye fucking fluffy bunny shirtcockers! Haul your drunken hairy fat ass out of our sight or prepare to receive a hot buttered hedgehog fired up your aft quarters!

Honey Badger don't care. Honey Badger don't give a shit!

User avatar
trilobyte
Site Admin
Posts: 15958
Joined: Tue Mar 02, 2004 10:54 pm
Burning Since: 2004
Camp Name: Eridu Society
Location: San Francisco
Contact:

Re: "Mark topics read" button error message

Postby trilobyte » Wed Aug 03, 2011 2:32 pm

I've been seeing some strange code errors on the site popping up today too, moreso in the morning than now.

User avatar
capjbadger
Posts: 2691
Joined: Sun Jun 19, 2005 1:17 am
Burning Since: 2005
Camp Name: Lamplighters
Location: Horus' Left Armpit

Re: "Mark topics read" button error message

Postby capjbadger » Wed Aug 03, 2011 10:39 pm

Appears to be resolved. :)

-Badger
Arrrggg!! Avast ye fucking fluffy bunny shirtcockers! Haul your drunken hairy fat ass out of our sight or prepare to receive a hot buttered hedgehog fired up your aft quarters!

Honey Badger don't care. Honey Badger don't give a shit!


Return to “ePlaya Feedback”

Who is online

Users browsing this forum: No registered users and 0 guests